DataSpiderServer とClientとServer で違うバージョンを使用することは可能ですか?

Avatar
dstn

Question

DataSpiderServer と、クライアントツール(DataSpider Studio や CLI Console など)で違うバージョンを使用することは可能ですか?

Answer

DataSpiderServer と、クライアントツール(DataSpider Studio や CLI Console など)で違うバージョンを
使用することはサポート対象外になります。

DataSpiderServer と、クライアントツール(DataSpider Studio や CLI Console など)は同じバージョンを
ご利用ください。



[注意事項]
  • このFAQの内容は2017年3月時点のものです。内容は予告なく変更されることがありますので、ご注意ください。
  • 一部にDataSpider Servistaサポートサイトへのリンクを含むことがあります。サポートサイトにアクセスするには、DataSpiderのサポート契約が必要です。


ID:Q010

コメント

記事コメントは受け付けていません。

Powered by Zendesk